Powered by Invision Power Board


Seiten: (9) « Erste ... 7 8 [9]  Start new topicStart Poll

> Gen2VDR V3 Beta 4
Betreff Thema eröffnet von Antworten gelesen Letzte Aktion
No New Posts   [Gelöst] wird myinit.sh beim start ausgeführt ?
andreasz 3 448 2009-12-28, 16:43
Letzter Beitrag von: andreasz
No New Posts   Activy FB doppelt
Spence 4 531 2009-12-28, 14:42
Letzter Beitrag von: Spence
No New Posts   [bug] detect_partners.sh
Aufnahmeliste aktualisieren
kds70 0 381 2009-12-28, 12:29
Letzter Beitrag von: kds70
No New Posts   Installation mit G210
ee 3 538 2009-12-28, 12:10
Letzter Beitrag von: ee
No New Posts   XBMC Pfad jetzt wieder unter /root/.xbmc?
globber 2 457 2009-12-28, 10:54
Letzter Beitrag von: globber
No New Posts   /tmp und /log
lexi 3 964 2009-12-28, 01:18
Letzter Beitrag von: HelAu
No New Posts   kein dvb-s2 mehr mit tevii 460
lexi 7 647 2009-12-27, 22:56
Letzter Beitrag von: lexi
No New Posts   Unmounten und Auswerfen von DVD/CDs ?
R2D2 3 463 2009-12-27, 22:01
Letzter Beitrag von: HelAu
No New Posts   [gelöst] update 01 einspielen...
funktioniert nicht
kds70 5 629 2009-12-27, 16:45
Letzter Beitrag von: kds70
No New Posts   Sound bei HD Kanälen
cdc42 1 481 2009-12-27, 14:36
Letzter Beitrag von: cdc42
No New Posts   dateiaustausch von der v3 zur v2
lexi 2 404 2009-12-27, 01:15
Letzter Beitrag von: ee
No New Posts   VDR Client aktivieren und XBMC stürzt ab?
globber 1 394 2009-12-26, 22:17
Letzter Beitrag von: R2D2
No New Posts   Wie Gen2VDR FB in Lircmap.xml Aktivieren?
globber 3 470 2009-12-26, 22:07
Letzter Beitrag von: globber
No New Posts   X10 FB Tastendrücke
cdc42 7 477 2009-12-26, 20:53
Letzter Beitrag von: cdc42
No New Posts   DVB Treiber Problem
Nambo 7 632 2009-12-26, 17:54
Letzter Beitrag von: Nambo
No New Posts   Probleme mit xine COnntect
haggi 2 435 2009-12-26, 16:39
Letzter Beitrag von: haggi
No New Posts   interlaced Ausgabe
cdc42 1 444 2009-12-26, 15:06
Letzter Beitrag von: cdc42
No New Posts   Schwarzer Bilschirm (Seiten 1 2 )
linuxdxs 34 1151 2009-12-26, 13:37
Letzter Beitrag von: HelAu
No New Posts   Streamdev-Server läuft nicht
R2D2 5 587 2009-12-26, 12:41
Letzter Beitrag von: HelAu
No New Posts   Noad
kleines Problem Aufräumfrage
Mr.N!ce 0 523 2009-12-26, 04:24
Letzter Beitrag von: Mr.N!ce
No New Posts   VDPAU kein Bild
uwe 3 597 2009-12-26, 02:21
Letzter Beitrag von: Mr.N!ce
0 Benutzer betrachten dieses Thema (0 Gäste und 0 anonyme Benutzer)
0 Benutzer:
Zeige 21 Themen von insgesamt 221 Themen, sortiert nach - von  

Seiten: (9) « Erste ... 7 8 [9]  Start new topicStart Poll

New Posts  offenes Thema (neue Ant.)
No New Posts  offenes Thema (k.n. Ant.)
Hot topic  Spannendes Thema (neue Ant.)
No new  Spannendes Thema (k.n. Ant.)
Poll  Umfrage (neue Abst.)
No new votes  Umfrage (k.n. Abst.)
Closed  Geschlossenes Thema
Moved  Verschobenes Thema
Suche in diesem Forum: 


 


Forum als gelesen markieren