Powered by Invision Power Board


Seiten: (9) [1] 2 3 ... Letzte » Start new topicStart Poll

> Installation/Konfiguration
Betreff Thema eröffnet von Antworten gelesen Letzte Aktion
No New Posts   [gelöst]V6 mit ION 330 und NVidia nur 800x600@75Hz
Fireblade 8 359 2018-03-21, 23:30
Letzter Beitrag von: HelAu
No New Posts   VDR60 läuft nicht so gut... (Seiten 1 2 3 ...4 )
eckiw-1 60 1897 2018-03-15, 08:58
Letzter Beitrag von: HelAu
No New Posts   Fehler beim emerge
kaminkehrer 5 886 2018-03-12, 08:29
Letzter Beitrag von: HelAu
No New Posts   Kein Live-Bild ansonsten schon
bbott 13 583 2018-03-07, 14:54
Letzter Beitrag von: HelAu
No New Posts   SAMBA startet und läuft nicht zuverlässig
bbott 5 283 2018-03-06, 11:30
Letzter Beitrag von: HelAu
No New Posts   NFS Video Mount
hampit 4 360 2018-02-23, 07:10
Letzter Beitrag von: hampit
No New Posts   SSD für Root-Partition - Partition von HD verschie
MegaV0lt 5 341 2018-02-20, 08:10
Letzter Beitrag von: HelAu
No New Posts   [gelöst] Kein Wakeup
kolibri 19 1119 2018-02-06, 23:15
Letzter Beitrag von: kolibri
No New Posts   WLAN einrichten
Bruno0815 2 460 2018-01-06, 11:58
Letzter Beitrag von: Bruno0815
No New Posts   VDR 6.0 asound.conf downmix 51to20
paralleler Downmix von HDMI und Analog
Kickaha 2 550 2017-12-29, 13:33
Letzter Beitrag von: Kickaha
No New Posts   [Gesucht] lircd.conf für Atric USB und Activy FB
HelAu 15 852 2017-12-25, 10:17
Letzter Beitrag von: Bruno0815
No New Posts   2 Reycoms ärgern sich...
Kickaha 2 439 2017-12-21, 14:12
Letzter Beitrag von: Kickaha
No New Posts   Keine EPG Daten bei den Privaten
eckiw-1 2 397 2017-12-20, 17:18
Letzter Beitrag von: R2D2
No New Posts   Unicable 2 / JESS Installationsbericht
von 8 auf 40..,
wennes 2 2327 2017-11-13, 09:10
Letzter Beitrag von: HelAu
No New Posts DVBSky S952 V3 zeigt bei mir kein Bild (gelöst)
DVBSky S952 Firmware Stromkabel
Watz 10 496 2017-11-11, 19:53
Letzter Beitrag von: Watz
No New Posts   Extrecmenu und epgsearch ersetzten Einträge nicht
koepcke 1 345 2017-11-11, 09:58
Letzter Beitrag von: MegaV0lt
No New Posts   lirc_serial wird nicht geladen
modprobe: FATAL: Module lirc_serial not
Bruno0815 10 869 2017-10-13, 14:03
Letzter Beitrag von: HelAu
No New Posts   epgsearch generiert und löscht teilweise Timer
eurofinder 1 721 2017-08-31, 20:30
Letzter Beitrag von: eurofinder
No New Posts   [gelöst] V6 DVD automoumt
eule 9 843 2017-08-27, 19:22
Letzter Beitrag von: eule
No New Posts   Softhddevice entweder Ton oder Bild
git / vpp
Bruno0815 13 707 2017-08-26, 17:08
Letzter Beitrag von: Bruno0815
No New Posts   Fernbedienung: Harmony 650 und AtricUSB (Seiten 1 2 )
rabesocke 25 1914 2017-08-21, 14:31
Letzter Beitrag von: bbott
No New Posts   [Erledigt]Ton asynchron, Aussetzer und Bildruckler
bbott 2 646 2017-08-19, 17:29
Letzter Beitrag von: bbott
No New Posts   epgsearch generiert keine Timer (V6 mit Update 9)
eurofinder 3 841 2017-08-12, 13:58
Letzter Beitrag von: eurofinder
No New Posts   Aufnahmen auf USB Platte enden nach einer Stunde
Kickaha 11 928 2017-08-12, 10:04
Letzter Beitrag von: Kickaha
No New Posts   [G2V_V6] Diashow nach mehreren stunden Betrieb (Seiten 1 2 3 ...4 )
bbott 79 5463 2017-08-11, 15:28
Letzter Beitrag von: bbott
0 Benutzer betrachten dieses Thema (0 Gäste und 0 anonyme Benutzer)
0 Benutzer:
Zeige 25 Themen von insgesamt 216 Themen, sortiert nach - von  

Seiten: (9) [1] 2 3 ... Letzte » Start new topicStart Poll

New Posts  offenes Thema (neue Ant.)
No New Posts  offenes Thema (k.n. Ant.)
Hot topic  Spannendes Thema (neue Ant.)
No new  Spannendes Thema (k.n. Ant.)
Poll  Umfrage (neue Abst.)
No new votes  Umfrage (k.n. Abst.)
Closed  Geschlossenes Thema
Moved  Verschobenes Thema
Suche in diesem Forum: 


 


Forum als gelesen markieren