Powered by Invision Power Board


Seiten: (4) [1] 2 3 ... Letzte » Start new topicStart Poll

> Gen2VDR V2 Bugs
Betreff Thema eröffnet von Antworten gelesen Letzte Aktion
No New Posts   [gelöst] Activity 300 kein Live-Bild mehr
Es ist kein Live Bild mehr da
yaVdrUser 4 3742 2015-07-05, 07:47
Letzter Beitrag von: yaVdrUser
No New Posts   Nach upgrade von 1.2 auf 2.0 kein TV-Bild mehr
kein TV-Bild mehr
Sicktan 6 3186 2013-02-05, 20:21
Letzter Beitrag von: Sicktan
No New Posts   [2.0] ACTIVY300 und LCDd (G2V-AE Update04)
trupf 3 3191 2011-04-13, 21:37
Letzter Beitrag von: trupf
Moved   Verschoben: Burn Plugin - Einstellung fehlen
albi76 -- -- 2010-12-26, 17:01
Letzter Beitrag von: albi76
No New Posts [2.0] Neue Hardware - Kein ACPI Support
Bjoern 4 2009 2010-11-21, 01:37
Letzter Beitrag von: Bjoern
No New Posts   truecrypt auf gen2vdr installieren
Warriba 1 2297 2010-04-19, 11:48
Letzter Beitrag von: grrrmml
No New Posts   [2.0] Update DVB-HG Treiber scheitert
juppvdr 5 2251 2010-04-01, 20:11
Letzter Beitrag von: juppvdr
No New Posts   SMT7020 No Signal Patch geht nicht!
[solved]
mg1234s 13 4757 2010-02-02, 17:27
Letzter Beitrag von: bugman
No New Posts   große Dateien nicht übers Netz abspielbar
Warriba 18 3436 2009-10-11, 14:04
Letzter Beitrag von: R2D2
No New Posts   falsche Auflösung
Warriba 2 2016 2009-09-30, 13:48
Letzter Beitrag von: Warriba
No New Posts   install auf Platte > 1TB
lexi 6 2719 2009-06-28, 13:58
Letzter Beitrag von: lexi
No New Posts   Fehler beim MPLayer
Silbär 1 2490 2009-04-06, 16:33
Letzter Beitrag von: Mr.N!ce
No New Posts   [2.0][UP11] USB-Mount fehlerhaft (Seiten 1 2 )
Aufnahmen auf USBplatte unsichtbar
Ferryman 22 7072 2009-02-12, 21:53
Letzter Beitrag von: maro1969
No New Posts   burn (0.1.0-pre22) ohne size-Funktion
maro72 5 2939 2008-12-11, 23:16
Letzter Beitrag von: SVeith
No New Posts   Fehlfarben bei SMT 7020s
Nobody28 4 2260 2008-11-23, 19:39
Letzter Beitrag von: Nobody28
No New Posts   [2.0][UP05] Image Plugin nicht im Menü
der vdr startet nur eingeschränkt
dony 8 3678 2008-09-29, 21:28
Letzter Beitrag von: lexi
No New Posts   Failed to set clock
R2D2 0 3501 2008-09-27, 10:27
Letzter Beitrag von: R2D2
No New Posts   Mutiprototreiber lässt sich nicht installieren
R2D2 2 2609 2008-09-16, 18:10
Letzter Beitrag von: R2D2
No New Posts   Probleme mit Skystar 2
tvont 0 2280 2008-09-15, 10:30
Letzter Beitrag von: tvont
No New Posts   [2.0] up24 - Bild/Ton bei Fernsehen nicht synchron
AskiWan 0 2330 2008-09-07, 11:15
Letzter Beitrag von: AskiWan
No New Posts   Was tun bei fehlenden Zeichen im OSD?
Auch bei VDRadmin fehlen die Umlaute...
champpain 14 5137 2008-09-06, 06:43
Letzter Beitrag von: champpain
No New Posts [2.0 Upd.21] kleinere Bugs
...beim neu installieren entdeckt
MegaV0lt 2 2937 2008-09-04, 15:12
Letzter Beitrag von: HelAu
No New Posts   Gen2vdr 2.0 Update 22 kein Bild unter vdr
Gen2VDR Update 22 kein Bild unter VDR
murphy67 10 3082 2008-09-03, 18:44
Letzter Beitrag von: HelAu
No New Posts   [2.0] tvmovie2vdr Can't locate helperfunc.pl
henfri 6 3558 2008-08-23, 21:33
Letzter Beitrag von: Red7ger
No New Posts   Probleme mit einer TT C-2300
internetscout 2 2940 2008-08-15, 18:09
Letzter Beitrag von: franky
0 Benutzer betrachten dieses Thema (0 Gäste und 0 anonyme Benutzer)
0 Benutzer:
Zeige 25 Themen von insgesamt 81 Themen, sortiert nach - von  

Seiten: (4) [1] 2 3 ... Letzte » Start new topicStart Poll

New Posts  offenes Thema (neue Ant.)
No New Posts  offenes Thema (k.n. Ant.)
Hot topic  Spannendes Thema (neue Ant.)
No new  Spannendes Thema (k.n. Ant.)
Poll  Umfrage (neue Abst.)
No new votes  Umfrage (k.n. Abst.)
Closed  Geschlossenes Thema
Moved  Verschobenes Thema
Suche in diesem Forum: 


 


Forum als gelesen markieren