Powered by Invision Power Board


Seiten: (8) [1] 2 3 ... Letzte » Start new topicStart Poll

> Installation/Konfiguration
Betreff Thema eröffnet von Antworten gelesen Letzte Aktion
No New Posts   epgsearch generiert keine Timer (V6 mit Update 9)
eurofinder 3 74 2017-08-12, 13:58
Letzter Beitrag von: eurofinder
No New Posts   Aufnahmen auf USB Platte enden nach einer Stunde
Kickaha 11 129 2017-08-12, 10:04
Letzter Beitrag von: Kickaha
No New Posts   [G2V_V6] Diashow nach mehreren stunden Betrieb (Seiten 1 2 3 ...4 )
bbott 79 3064 2017-08-11, 15:28
Letzter Beitrag von: bbott
No New Posts   Fehler beim mount einer USB Festplatte
Kickaha 16 185 2017-08-06, 22:56
Letzter Beitrag von: Kickaha
No New Posts   V6 mit Update 9 - keine EPG-Daten
eurofinder 3 111 2017-08-05, 06:07
Letzter Beitrag von: eurofinder
No New Posts   V6.0 no free SCR entry available for device 1
uwe 9 196 2017-08-04, 16:44
Letzter Beitrag von: uwe
No New Posts   Medion X10 Fernbedienung
albi76 4 140 2017-07-30, 21:56
Letzter Beitrag von: albi76
No New Posts   Firefox und Pulseaudio (kein Ton)
manzi 0 87 2017-07-28, 07:16
Letzter Beitrag von: manzi
No New Posts   DD DVB-T Karte geht plötzlich nicht mehr
rabesocke 1 131 2017-07-26, 20:34
Letzter Beitrag von: rabesocke
No New Posts   G2V6 Probleme mit PowerOffKernel
DerBert 6 207 2017-07-17, 21:00
Letzter Beitrag von: DerBert
No New Posts   G2V V6 // Kein EPG mit SatIP
yellowstorm 6 295 2017-07-04, 17:00
Letzter Beitrag von: yellowstorm
No New Posts   Komplett-Freeze am Ende eines Youtube-Films
manzi 17 658 2017-06-29, 09:07
Letzter Beitrag von: HelAu
No New Posts   [gelöst] Kein EPG bei V60b
wennes 3 268 2017-06-28, 21:22
Letzter Beitrag von: wennes
No New Posts   G2v6 - Nach Rebbot kein Bild
rookie 4 286 2017-06-23, 20:21
Letzter Beitrag von: rookie
No New Posts   G2V6 - log wird mit audio/alsa broken gefüllt
rookie 5 223 2017-06-22, 21:02
Letzter Beitrag von: rookie
No New Posts   lirc_serial wird nicht geladen
modprobe: FATAL: Module lirc_serial not
Bruno0815 3 241 2017-06-20, 18:56
Letzter Beitrag von: NetWraith
No New Posts   G2V6 nach Installation, softhddevice gelöscht
rookie 5 222 2017-06-20, 09:15
Letzter Beitrag von: Bruno0815
No New Posts   sat-ip Router keine Programme
Tuner von sat-ip Router unempfindlich?
woec007 6 247 2017-06-16, 18:32
Letzter Beitrag von: R2D2
No New Posts   Internetradio
Konfiguration Internetradio
linuxdxs 1 295 2017-06-05, 16:12
Letzter Beitrag von: R2D2
No New Posts   Fernbedienung: Harmony 650 und AtricUSB (Seiten 1 2 )
rabesocke 24 851 2017-05-30, 15:51
Letzter Beitrag von: bbott
No New Posts   detect_partners.sh funktioniert nicht
kaminkehrer 8 404 2017-05-19, 08:45
Letzter Beitrag von: HelAu
No New Posts   G2V6 Probleme
motorsense 12 1229 2017-05-16, 10:51
Letzter Beitrag von: motorsense
No New Posts   Gen2VDR V6 auf Scaelo-Evi Shutdown/Wakeup Probleme
T5000 13 570 2017-05-12, 13:50
Letzter Beitrag von: T5000
No New Posts   [G6] Mehrer kleiner Probleme
Probleme mit Lircd, Ton, SoftHdDevice
theblackraven 5 555 2017-05-02, 08:03
Letzter Beitrag von: HelAu
No New Posts   [gelöst] Kein Sound über SPDIF
Terminator_81 4 666 2017-04-16, 12:42
Letzter Beitrag von: Terminator_81
0 Benutzer betrachten dieses Thema (0 Gäste und 0 anonyme Benutzer)
0 Benutzer:
Zeige 25 Themen von insgesamt 198 Themen, sortiert nach - von  

Seiten: (8) [1] 2 3 ... Letzte » Start new topicStart Poll

New Posts  offenes Thema (neue Ant.)
No New Posts  offenes Thema (k.n. Ant.)
Hot topic  Spannendes Thema (neue Ant.)
No new  Spannendes Thema (k.n. Ant.)
Poll  Umfrage (neue Abst.)
No new votes  Umfrage (k.n. Abst.)
Closed  Geschlossenes Thema
Moved  Verschobenes Thema
Suche in diesem Forum: 


 


Forum als gelesen markieren