Druckbare Version des Themas
Hier klicken um das Thema im Original Format zu betrachten.
HTPC Forum > Installation/Konfiguration > sat-ip Router keine Programme


Geschrieben von: woec007 am Donnerstag, 15.Juni 2017, 17:21 Uhr
Hallo,

ich habe an meine 2 freien LNB Abgänge einen SAT-IP Router (Telestar Digibit Twin) angeschlossen und ins Netzwerk eingebunden (an den beiden anderen LNB Ausgängen hängt ein funktionierender VDR (Activy300/ION-ITX)).

Der VDR erkennt das Gerät im Plug-in setup, meldet allerdings unter Geräteinformationen, daß die beiden Tuner keinen Lock haben und daher keine Sender verfügbar sind.

Ein VDR mit eingebauten PCI-DVB Karten funktioniert an den beiden dafür benutzten LNB-Abgängen problemlos.

Kann es sein, daß der SAT-IP Router wesentlich unempfindlichere Tuner hat ?
Oder habe ich einfach ein nicht funktionierendes Exemplar erwischt.
Hat jemand dazu eine Idee?

woec


Geschrieben von: woec007 am Freitag, 16.Juni 2017, 07:59 Uhr
Ich muß mich korrigieren:

nach längerem suchen habe ich eine Client-SW (Android) gefunden, die mit dem Router funktioniert.
Es scheint also an der VDR-Konfiguration zu liegen - die automatische Erkennung scheint nicht alles richtig zu parametrieren, obwohl der Router als Gerät richtig erkannt wird.

woec

Geschrieben von: R2D2 am Freitag, 16.Juni 2017, 14:03 Uhr
Was bitteschön ist denn ein "SAT-IP Router"?? blink.gif


Geschrieben von: woec007 am Freitag, 16.Juni 2017, 16:28 Uhr
Telestar nennt das Ding so: "Telestar Digibit TWIN SAT>IP Router"
woec

Geschrieben von: R2D2 am Freitag, 16.Juni 2017, 16:34 Uhr
WOW, 36 Watt! --> https://www.telestar.de/de_DE/DIGIBIT-Twin/352-8817-10856/

Der braucht ja mehr, wie mein Eigenbau SAT>IP Server mit 16 DVB Devices!

Geschrieben von: woec007 am Freitag, 16.Juni 2017, 17:07 Uhr
ja, die Angabe ist wohl ein eher theoretischer Maximalwert. Meine Messung der Leistungsaufnahme zeigt Werte zwischen 4 und 10 Watt.

Ich hab's aber noch nicht geschafft, das Ding mit dem VDR zum Laufen zu bringen.
Der SATIP Plugin hat ja nicht soviele Parameter ...

woec

Geschrieben von: R2D2 am Freitag, 16.Juni 2017, 18:32 Uhr
QUOTE (woec007 @ Donnerstag, 15.Juni 2017, 17:21 Uhr)
[...] Hat jemand dazu eine Idee?

So ganz ohne Angaben zur Config, leider nein! rolleyes.gif

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)