Powered by Invision Power Board


Seiten: (8) [1] 2 3 ... Letzte » Start new topicStart Poll

> Installation/Konfiguration
Betreff Thema eröffnet von Antworten gelesen Letzte Aktion
No New Posts   G2v6 - Nach Rebbot kein Bild
rookie 4 47 2017-06-23, 20:21
Letzter Beitrag von: rookie
No New Posts   G2V6 - log wird mit audio/alsa broken gefüllt
rookie 5 66 2017-06-22, 21:02
Letzter Beitrag von: rookie
No New Posts   lirc_serial wird nicht geladen
modprobe: FATAL: Module lirc_serial not
Bruno0815 3 71 2017-06-20, 18:56
Letzter Beitrag von: NetWraith
No New Posts   G2V6 nach Installation, softhddevice gelöscht
rookie 5 69 2017-06-20, 09:15
Letzter Beitrag von: Bruno0815
No New Posts   sat-ip Router keine Programme
Tuner von sat-ip Router unempfindlich?
woec007 6 98 2017-06-16, 18:32
Letzter Beitrag von: R2D2
No New Posts   Komplett-Freeze am Ende eines Youtube-Films
manzi 3 291 2017-06-06, 14:10
Letzter Beitrag von: HelAu
No New Posts   Internetradio
Konfiguration Internetradio
linuxdxs 1 155 2017-06-05, 16:12
Letzter Beitrag von: R2D2
No New Posts   Fernbedienung: Harmony 650 und AtricUSB (Seiten 1 2 )
rabesocke 24 659 2017-05-30, 15:51
Letzter Beitrag von: bbott
No New Posts   detect_partners.sh funktioniert nicht
kaminkehrer 8 317 2017-05-19, 08:45
Letzter Beitrag von: HelAu
No New Posts   G2V6 Probleme
motorsense 12 1108 2017-05-16, 10:51
Letzter Beitrag von: motorsense
No New Posts   Gen2VDR V6 auf Scaelo-Evi Shutdown/Wakeup Probleme
T5000 13 471 2017-05-12, 13:50
Letzter Beitrag von: T5000
No New Posts   [G6] Mehrer kleiner Probleme
Probleme mit Lircd, Ton, SoftHdDevice
theblackraven 5 483 2017-05-02, 08:03
Letzter Beitrag von: HelAu
No New Posts   [gelöst] Kein Sound über SPDIF
Terminator_81 4 597 2017-04-16, 12:42
Letzter Beitrag von: Terminator_81
No New Posts   [G2_V6_gelöst] Installation bricht ab (Seiten 1 2 )
SVeith 20 1369 2017-04-16, 10:41
Letzter Beitrag von: franky
No New Posts   emerge @preserved-rebuild - ffmpeg 3.2.4 (Seiten 1 2 )
kaminkehrer 22 1492 2017-04-08, 22:23
Letzter Beitrag von: NetWraith
No New Posts   Wie tägliches Hochfahren deaktivieren?
pacman 14 961 2017-04-07, 14:37
Letzter Beitrag von: MegaV0lt
No New Posts [gelöst] Probleme mit softhddevice?
Nividia GTX 1050ti
NetWraith 3 545 2017-04-01, 21:32
Letzter Beitrag von: NetWraith
No New Posts   [G2V_V5] auto-shutdown nach timer bzw. Inaktivität
pacman 8 446 2017-04-01, 19:20
Letzter Beitrag von: pacman
No New Posts   [G2V_V6] Diashow nach mehreren stunden Betrieb (Seiten 1 2 3 ...4 )
bbott 78 2856 2017-03-31, 21:39
Letzter Beitrag von: franky
No New Posts   vdradmind.conf nach reboot leer
00stormy00 0 305 2017-03-20, 20:52
Letzter Beitrag von: 00stormy00
No New Posts   [G2V_V6] DVB-T2
Kein Bild bei DVB-T2 und VDR-2.3.2
Kickaha 5 486 2017-03-16, 18:50
Letzter Beitrag von: Kickaha
No New Posts   Videoausgang neu zuordnen
woec007 4 415 2017-03-11, 19:29
Letzter Beitrag von: kaminkehrer
No New Posts   [G2V_V6] Nach Installation auf Asrock J3455-ITX
kein Bild.
SVeith 2 369 2017-03-07, 10:41
Letzter Beitrag von: SVeith
No New Posts   V6 kein bild auf TV mit xineliboutput
woec007 3 358 2017-03-06, 23:15
Letzter Beitrag von: woec007
No New Posts   [Erledigt]Hilfe! Plötzlich Tonweg
hampit 0 328 2017-02-24, 19:45
Letzter Beitrag von: hampit
0 Benutzer betrachten dieses Thema (0 Gäste und 0 anonyme Benutzer)
0 Benutzer:
Zeige 25 Themen von insgesamt 187 Themen, sortiert nach - von  

Seiten: (8) [1] 2 3 ... Letzte » Start new topicStart Poll

New Posts  offenes Thema (neue Ant.)
No New Posts  offenes Thema (k.n. Ant.)
Hot topic  Spannendes Thema (neue Ant.)
No new  Spannendes Thema (k.n. Ant.)
Poll  Umfrage (neue Abst.)
No new votes  Umfrage (k.n. Abst.)
Closed  Geschlossenes Thema
Moved  Verschobenes Thema
Suche in diesem Forum: 


 


Forum als gelesen markieren