Powered by Invision Power Board


Seiten: (2) 1 [2]  ( Zum ersten neuen Beitrag
 
Reply to this topicStart new topicStart Poll

> emerge @preserved-rebuild - ffmpeg 3.2.4
R2D2
Geschrieben am: Samstag, 11.März 2017, 18:30 Uhr
Quote Post


Prinz
****

Gruppe: Moderators
Beiträge: 5950
Mitgliedsnummer.: 1131
Mitglied seit: 2005-10-30



QUOTE (kaminkehrer @ Samstag, 11.März 2017, 17:21 Uhr)
Hallo R2D2,

benötigt denn das noad-Plugin das noad-0.8.6?
Wenn es sonst nicht stört, bleibt es halt so wie es jetzt ist.

Grüße
kaminkehrer

Zu noad habe ich, wie schon gesagt, keine Lösung, aber vlt. kannst Du ja markad verwenden?

Ich kann Dir zu beiden nichts sagen, da ich beide nicht verwende.
Email PosterUsers WebsiteICQ
Top
kaminkehrer
Geschrieben am: Samstag, 11.März 2017, 18:47 Uhr
Quote Post


Professional
****

Gruppe: Supporter
Beiträge: 1052
Mitgliedsnummer.: 300
Mitglied seit: 2004-02-08



Hi R2D2,

meinst Du das vielleicht so?

CODE
echo "dev-libs/libfmt" >> /etc/portage/package.keywords/dev
emerge -av dev-libs/libfmt
emerge -av kodi


Es hat funktioniert, super DANKE!!!!

Grüße
Michael
Email Poster
Top
NetWraith
Geschrieben am: Samstag, 08.April 2017, 22:23 Uhr
Quote Post


Professional
****

Gruppe: Supporter
Beiträge: 479
Mitgliedsnummer.: 12782
Mitglied seit: 2010-03-20



Email Poster
Top
Thema wird von 1 Benutzer(n) gelesen (1 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Topic OptionsSeiten: (2) 1 [2]  Reply to this topicStart new topicStart Poll