Powered by Invision Power Board Schnäppchenticker


  
 
Reply to this topicStart new topicStart Poll

> MedionX10 wird nicht erkannt, funktioniert erst n. Hardwareinteruptus
S04sauger
Geschrieben am: Montag, 23.April 2012, 17:07 Uhr
Quote Post


Professional
****

Gruppe: G2V3+User
Beiträge: 150
Mitgliedsnummer.: 6021
Mitglied seit: 2008-07-08



Hallo,

da ich nicht genug mit dem Display nerve und hier sonst nicht viel los ist, komme ich mal mit meinem zweiten Sorgenkind, der MedionX10 Fernbedienung.
Seit Umstieg auf V3 Release funktioniert diese im ersten Anlauf nicht. Durch Zufall stellte ich fest, das nach Ab- und Wiederanstecken des USB-Empfängers im laufenden Betrieb, die Fernbedienung funktioniert. Warum wird sie nicht gleich beim VDR-Start geladen ?
Hier noch ein Kurzlog mit dem Ereignis des Ab- und Ansteckens:

http://pastebin.de/25592

Im Anhang dann den Gesamtlog (ohne dieses Umstecken)

Uwe

angehängte Datei ( Anzahl der Downloads: 16 )
angehängte Datei  g2v_log_1.7z
Email Poster
Top
Michael84
Geschrieben am: Montag, 23.April 2012, 18:06 Uhr
Quote Post


Professional
****

Gruppe: Supporter
Beiträge: 180
Mitgliedsnummer.: 2625
Mitglied seit: 2007-09-01



Hallo,

hast du mal das hier versucht?

Gruß
Michael
Email Poster
Top
S04sauger
Geschrieben am: Montag, 23.April 2012, 18:24 Uhr
Quote Post


Professional
****

Gruppe: G2V3+User
Beiträge: 150
Mitgliedsnummer.: 6021
Mitglied seit: 2008-07-08



Hallo Michael,

super, das hat auf Anhieb funktioniert.

Danke, Uwe
Email Poster
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Topic Options Reply to this topicStart new topicStart Poll